MovableType3.2の脆弱性対策パッチの設定


平素は弊社サービスをご利用いただき、誠にありがとうございます。
2006年9月26日に、MobableType公式サイトよりMobableType3.2 において、クロスサイトスクリプティングによる脆弱性が確認されたとの発表がありました。
このMobableType3.2xの脆弱性の対策として、MobableType3.2 用のパッチが配布されております。
 
現在、弊社で提供しております標準搭載済みのMobableType をご利用の方は、ご利用バージョンをご確認の上、以下パッチを当てる処理を行って頂けますようお願い致します。